<!DOCTYPE html>
<html lang="de" dir="ltr" xmlns:dc="http://purl.org/dc/terms/" xmlns:og="http://ogp.me/ns#" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#">
  <head>
    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-W4X22L');</script>
<!-- End Google Tag Manager -->

    <link rel="shortcut icon" type="image/x-icon" href="/themes/tachles/static/res/favicons/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="/themes/tachles/static/res/favicons/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/themes/tachles/static/res/favicons/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/themes/tachles/static/res/favicons/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/themes/tachles/static/res/favicons/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/themes/tachles/static/res/favicons/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/themes/tachles/static/res/favicons/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/themes/tachles/static/res/favicons/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/themes/tachles/static/res/favicons/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/themes/tachles/static/res/favicons/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/themes/tachles/static/res/favicons/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/themes/tachles/static/res/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/themes/tachles/static/res/favicons/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/themes/tachles/static/res/favicons/favicon-16x16.png">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/themes/tachles/static/res/favicons/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <meta charset="utf-8" />
<meta name="title" content="Kostenpflichtiger Inhalt | Tachles" />
<link rel="canonical" href="https://www.tachles.ch/product/19225/payment" />
<meta name="Generator" content="Drupal 8 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />

    <title>Kostenpflichtiger Inhalt | Tachles</title>
    <style media="all">
@import url("/core/themes/stable/css/system/components/ajax-progress.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/align.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/autocomplete-loading.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/fieldgroup.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/container-inline.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/clearfix.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/details.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/hidden.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/item-list.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/js.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/nowrap.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/position-container.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/progress.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/reset-appearance.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/resize.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/sticky-header.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/system-status-counter.css?p05b95");
@import url("/core/themes/stable/css/system/components/system-status-report-counters.css?p05b95");
@import url("/core/themes/stable/css/system/components/system-status-report-general-info.css?p05b95");
@import url("/core/themes/stable/css/system/components/tabledrag.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/tablesort.module.css?p05b95");
@import url("/core/themes/stable/css/system/components/tree-child.module.css?p05b95");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?p05b95");
@import url("/core/assets/vendor/jquery.ui/themes/base/accordion.css?p05b95");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?p05b95");
@import url("/core/assets/vendor/jquery.ui/themes/base/datepicker.css?p05b95");
@import url("/core/themes/stable/css/views/views.module.css?p05b95");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?p05b95");
@import url("/modules/contrib/extlink/extlink.css?p05b95");
</style>
<style media="(max-width: 767px)">
@import url("/themes/tachles/static/css/narrow.css?p05b95");
</style>
<style media="(min-width: 768px) and (max-width: 1024px)">
@import url("/themes/tachles/static/css/medium.css?p05b95");
</style>
<style media="(min-width: 1025px)">
@import url("/themes/tachles/static/css/wide.css?p05b95");
</style>
<style media="print">
@import url("/themes/tachles/static/css/print.css?p05b95");
</style>
<style media="all">
@import url("/themes/tachles/static/js/libs/select2/dist/css/select2.min.css?p05b95");
</style>

    
<!--[if lte IE 8]>
<script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script>
<![endif]-->

  </head>
  <body>
    <!-- Google Tag Manager (noscript) -->
<noscript>
  <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W4X22L" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->
        <a href="#main-content" class="visually-hidden focusable">
      Direkt zum Inhalt
    </a>
    
    <div id="stage">
  <div id="page">

    <header id="head">
      <div id="head-top" class="wide-only">
        <div id="head-left"><div class="branding">
  <a class="branding__logo" href="/" title="Startseite">
    <img src="/themes/tachles/logo.png" alt="Startseite" />
  </a>
  <span class="branding__slogan">Das jüdische Wochenmagazin</span>
</div>
</div>
        <div id="head-right">  <nav class="meta-menu">
  
                        <ul class="meta-menu__menu">
                    <li class="meta-menu__item">
          <a href="/infos/podcast" class="meta-menu__link" data-drupal-link-system-path="node/5">Podcast</a>
                  </li>
              <li class="meta-menu__item">
          <a href="/newsletter" class="meta-menu__link" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
            </ul>
      

  </nav>
  <nav class="main-menu">
  
                        <ul class="main-menu__menu">
                                            <li class="main-menu__item">
          <a href="/epaper/tachles" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/628">E-Paper</a>
                  </li>
                                      <li class="main-menu__item">
          <a href="/abo/e-paper" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/631">Abos</a>
                  </li>
                                      <li class="main-menu__item">
          <a href="/suche" class="main-menu__link" data-drupal-link-system-path="suche">Archiv</a>
                  </li>
                                                        <li class="main-menu__icon wide-only">
          <a href="/cart" class="shopping-cart main-menu__link" data-drupal-link-system-path="cart">Warenkorb</a>
                  </li>
            </ul>
      

  </nav>

</div>
      </div>

      <div id="head-mobile" class="narrow-medium-only">
        <div class="drawer-opener">
          <div class="drawer-opener__inner"></div>
        </div>
        <div class="drawer">
          <div class="drawer__head">
            <a class="drawer__logo" href="/"><img src="/themes/tachles/logo_mobile.png" alt="Startseite" /></a>
            <span class="drawer__slogan">Das jüdische Wochenmagazin</span>
            <a class="drawer__close">✕</a>
          </div>
          <div class="drawer__content">
              <nav class="main-menu">
  
                        <ul class="main-menu__menu">
                                            <li class="main-menu__item">
          <a href="/epaper/tachles" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/628">E-Paper</a>
                                            <ul>
                                            <li class="main-menu__item">
          <a href="/epaper/tachles" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/628">Tachles</a>
                  </li>
                                      <li class="main-menu__item">
          <a href="/epaper/beilagen" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/629">Beilagen</a>
                  </li>
            </ul>
      
                  </li>
                                      <li class="main-menu__item">
          <a href="/abo/e-paper" class="main-menu__link" data-drupal-link-system-path="taxonomy/term/631">Abos</a>
                  </li>
                                      <li class="main-menu__item">
          <a href="/suche" class="main-menu__link" data-drupal-link-system-path="suche">Archiv</a>
                  </li>
                                                        <li class="main-menu__icon wide-only">
          <a href="/cart" class="shopping-cart main-menu__link" data-drupal-link-system-path="cart">Warenkorb</a>
                  </li>
            </ul>
      

  </nav>

  <nav class="meta-menu">
  
                        <ul class="meta-menu__menu">
                    <li class="meta-menu__item">
          <a href="/infos/podcast" class="meta-menu__link" data-drupal-link-system-path="node/5">Podcast</a>
                  </li>
              <li class="meta-menu__item">
          <a href="/newsletter" class="meta-menu__link" data-drupal-link-system-path="newsletter">Newsletter</a>
                  </li>
            </ul>
      

  </nav>

          </div>
          <div class="drawer__bottom">
            <div class="social">
              <a class="social__icon social__icon--twitter" href="https://twitter.com/tachlesmag?lang=de">🐦</a>
              <a class="social__icon social__icon--facebook" href="https://de-de.facebook.com/tachles">𝖿</a>
            </div>
            <div class="copyright">© 2017 Copyright by tachles</div>
          </div>
        </div>
        <div id="mobile-middle"><div class="branding">
  <a class="branding__logo" href="/" title="Startseite">
    <img src="/themes/tachles/logo.png" alt="Startseite" />
  </a>
  <span class="branding__slogan">Das jüdische Wochenmagazin</span>
</div>
</div>
        <div id="mobile-right"><a href="/user/login?destination=/product/19225/payment">👤</a><a href="/cart" class="shopping-cart">🛒</a><a href="/suche">🔍</a></div>

      </div>

      <div id="head-bottom">  <nav class="simple-menu wide-only">
  

                        <ul class="simple-menu__menu">
                                    <li class="simple-menu__item">
          <a href="/" class="simple-menu__link" data-drupal-link-system-path="&lt;front&gt;">News</a>
                  </li>
                              <li class="simple-menu__item">
          <a href="/artikel/schweiz" class="simple-menu__link" data-drupal-link-system-path="taxonomy/term/2">Schweiz</a>
                  </li>
                              <li class="simple-menu__item">
          <a href="/artikel/israel" class="simple-menu__link" data-drupal-link-system-path="taxonomy/term/3">Israel</a>
                  </li>
                              <li class="simple-menu__item">
          <a href="/artikel/international" class="simple-menu__link" data-drupal-link-system-path="taxonomy/term/1">International</a>
                  </li>
                              <li class="simple-menu__item">
          <a href="/artikel/kultur" class="simple-menu__link" data-drupal-link-system-path="taxonomy/term/16">Kultur</a>
                  </li>
            </ul>
      

  </nav>


<div class="custom-dropdown narrow-medium-only">
  <div class="custom-dropdown__label">Rubriken</div>
            <ul class="custom-dropdown__menu">
                    <li>
        <a href="/" class="custom-dropdown__link" data-drupal-link-system-path="&lt;front&gt;">News</a>
              </li>
                <li>
        <a href="/artikel/schweiz" class="custom-dropdown__link" data-drupal-link-system-path="taxonomy/term/2">Schweiz</a>
              </li>
                <li>
        <a href="/artikel/israel" class="custom-dropdown__link" data-drupal-link-system-path="taxonomy/term/3">Israel</a>
              </li>
                <li>
        <a href="/artikel/international" class="custom-dropdown__link" data-drupal-link-system-path="taxonomy/term/1">International</a>
              </li>
                <li>
        <a href="/artikel/kultur" class="custom-dropdown__link" data-drupal-link-system-path="taxonomy/term/16">Kultur</a>
              </li>
        </ul>
  </div>



  <div class="tachles-tool wide-only">
    <span class="tachles-tool__link"><a href="/user/login?destination=/product/19225/payment">Anmelden</a></span>  <span class="tachles-tool__link tachles-tool__link--hidden"><a href="/suche">Suche</a></span></div>
</div>

    </header>

    <main id="main" role="main">

              <div id="highlighted">
          

        </div>
      
      
      <div id="content">
        <p>Der Bezug dieses Dienstes ist kostenpflichtig.<br />
<br />
Sie können diesen Dienst direkt ohne Anmeldung und einmalig via dem Zahlungssystem Datatrans beziehen.<br />
<br />
Als Alternative können Sie auch ein tachles-Konto eröffnen. Ein tachles Konto bietet Ihnen viele Vorteile. Das Eröffnen des Kontos ist gratis und schnell gemacht. Sie benötigen dafür eine E-mail Adresse.<br />
&nbsp;</p>

  <h1>Ihre Optionen:</h1>
  <ol class="options"><li><form class="commerce-order-item-add-to-cart-form-commerce-product-19225 commerce-order-item-add-to-cart-form" data-drupal-selector="commerce-order-item-add-to-cart-form-commerce-product-19225" action="/product/19225/payment" method="post" id="commerce-order-item-add-to-cart-form-commerce-product-19225" accept-charset="UTF-8">
  <div class="field--type-entity-reference field--name-purchased-entity field--widget-commerce-product-variation-attributes js-form-wrapper form-wrapper" data-drupal-selector="edit-purchased-entity-wrapper" id="edit-purchased-entity-wrapper">      
  </div>
<input autocomplete="off" data-drupal-selector="form-otx5ml1hsemgkt9ywomle08spuajjazwjfbs6vjywhs" type="hidden" name="form_build_id" value="form-oTx5ml1HseMgKt9yWOMLe08sPUAjJAZwJfbS6VjYWHs" />
<input data-drupal-selector="edit-commerce-order-item-add-to-cart-form-commerce-product-19225" type="hidden" name="form_id" value="commerce_order_item_add_to_cart_form_commerce_product_19225" />
<div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-wrapper" id="edit-actions"><input data-drupal-selector="edit-submit" type="submit" id="edit-submit" name="op" value="Diesen Inhalt erwerben" class="button button--primary js-form-submit form-submit" />
</div>

</form>
</li><li><a href="/abo/e-paper">Ein Abonnement für digitale Inhalte erwerben</a></li><li><a href="/user/login?destination=/product/19225/payment">Ich habe ein tachles-Konto und möchte mich per Login anmelden</a></li><li><a href="/user/register?destination=/product/19225/payment">Ich habe noch kein tachles-Konto und möchte mich neu anmelden</a></li></ol>

        
      </div>

              <div id="sidebar">
            <div><div class="chunk chunk--has-topline chunk--oscuro contextual-region">
  
  <div class="chunk__head">Entdecken Sie unsere Magazine</div>
    <a class="showy" href="https://aufbau.eu/magazine/revue-juive/list/4">
  <div class="showy__hover">
    <div class="showy__image">  <img src="/sites/default/files/styles/mini_cover/public/image/2017-11/image-1152.png?itok=tIHfm9Fd" width="125" height="160" alt="" />


</div>
    <div class="showy__hovered">
      <div class="showy__insider">
        <div class="showy__date">September 2017</div>
        <h6 class="showy__title">revue juive</h6>
      </div>
    </div>
  </div>
</a>

  <a class="showy" href="/epaper/tachles">
  <div class="showy__hover">
    <div class="showy__image">  <img src="/sites/default/files/styles/mini_cover/public/image/2017-11/1144-image-0.png?itok=Ua7vzkJq" width="125" height="160" alt="" />


</div>
    <div class="showy__hovered">
      <div class="showy__insider">
        <div class="showy__date">August 2017</div>
        <h6 class="showy__title">tachles</h6>
      </div>
    </div>
  </div>
</a>

  <a class="showy" href="https://aufbau.eu/magazine/aufbau/list/2">
  <div class="showy__hover">
    <div class="showy__image">  <img src="/sites/default/files/styles/mini_cover/public/image/2017-11/image-0_0.png?itok=F007YMi1" width="125" height="160" alt="" />


</div>
    <div class="showy__hovered">
      <div class="showy__insider">
        <div class="showy__date">August 2017</div>
        <h6 class="showy__title">aufbau</h6>
      </div>
    </div>
  </div>
</a>

  <a class="showy" href="/epaper/beilagen">
  <div class="showy__hover">
    <div class="showy__image">  <img src="/sites/default/files/styles/mini_cover/public/image/2017-11/1135-image-0.png?itok=BDv7jxy4" width="125" height="160" alt="" />


</div>
    <div class="showy__hovered">
      <div class="showy__insider">
        <div class="showy__date">Juni 2017</div>
        <h6 class="showy__title">lifestyle</h6>
      </div>
    </div>
  </div>
</a>


</div>
</div>

  <div><div class="chunk contextual-region">
  
  <h5 class="chunk__header">Aktuelle News</h5>
    <article class="article article--mini">
  <div class="article__prefix">
    <span class="ribbon ribbon--ordinary">06:10 - 28.Nov 2017</span>
  </div>
  <h6 class="article__headline">
    <a href="/artikel/news/prominenter-us-jude-verhandelt-mit-qatar-ueber-leben-vermisster-israeli-gaza">«Prominenter US-Jude verhandelt mit Qatar über Leben vermisster Israeli in Gaza»</a>
  </h6>
</article>
  <article class="article article--mini">
  <div class="article__prefix">
    <span class="ribbon ribbon--ordinary">05:45 - 28.Nov 2017</span>
  </div>
  <h6 class="article__headline">
    <a href="/artikel/news/antisemitische-attacken-nehmen-zu">Antisemitische Attacken nehmen zu</a>
  </h6>
</article>
  <article class="article article--mini">
  <div class="article__prefix">
    <span class="ribbon ribbon--ordinary">05:40 - 28.Nov 2017</span>
  </div>
  <h6 class="article__headline">
    <a href="/artikel/news/kopf-kopf-rennen-von-netanyahu-und-lapid">Kopf-an-Kopf-Rennen von Netanyahu und Lapid</a>
  </h6>
</article>
  <article class="article article--mini">
  <div class="article__prefix">
    <span class="ribbon ribbon--ordinary">06:00 - 27.Nov 2017</span>
  </div>
  <h6 class="article__headline">
    <a href="/artikel/news/der-kommunismus-und-andere-grosse-verfuehrer">Der Kommunismus und andere grosse Verführer</a>
  </h6>
</article>

</div>

</div>

    <a class="ad" href="http://www.gubelin.com/de/">  <img src="/sites/default/files/image/2017-11/Guebelin_Retail_300x250px.gif" width="300" height="250" alt="Guebelin Retail" />

</a>

  <hr>
<div class="chunk chunk--importante">
  <h4 class="chunk__headline">Newsletter</h4>
  <h4>Anmeldung</h4>
  <div class="chunk__content">
    <p>Jetzt abonnieren und profitieren</p>
  </div>
  <a href="/newsletter" class="chunk__button">Jetzt abonnieren</a>
</div>
  <hr>
<div class="chunk chunk--has-topline chunk--fuerte">
  <h4 class="chunk__headline">tachles jetzt auch im</h4>
  <h4>App Store erhältlich</h4>
  <a class="chunk__icon" href="https://itunes.apple.com/ch/app/tachles-mobile-app/id444718152?mt=8"><img alt="app-store" src="/themes/tachles/static/res/icons/app_store.svg"></a>
</div>

        </div>
      
    </main>

    <footer id="foot">
              <div id="foot-top">
            <nav class="footer-menu">
  
                        <ul class="footer-menu__menu">
                                  <li class="footer-menu__item">
              <span class="footer-menu__link" data-drupal-link-system-path="&lt;front&gt;">Aktuelle Themen</span>
                                                    <ul class="footer-menu__submenu">
                                  <li class="footer-menu__submenu-item">
              <a href="/artikel/schweiz" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/2">Schweiz</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/artikel/israel" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/3">Israel</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/artikel/international" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/1">International</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/artikel/kultur" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/16">Kultur</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/artikel/wirtschaft" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/21">Wirtschaft</a>
            </li>
                  </ul>
            
                          </li>
                                  <li class="footer-menu__item">
              <span class="footer-menu__link" data-drupal-link-system-path="&lt;front&gt;">Magazin</span>
                                                    <ul class="footer-menu__submenu">
                                  <li class="footer-menu__submenu-item">
              <a href="/epaper/tachles" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/628">Tachles</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/epaper/beilagen" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/629">Beilagen</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="http://www.aufbau.eu" target="_blank" class="footer-menu__submenu-link">Aufbau</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="https://aufbau.eu/magazine/revue-juive/list/4" target="_blank" class="footer-menu__submenu-link">Revue Juive</a>
            </li>
                  </ul>
            
                          </li>
                                  <li class="footer-menu__item">
              <span class="footer-menu__link" data-drupal-link-system-path="&lt;front&gt;">Abonnements</span>
                                                    <ul class="footer-menu__submenu">
                                  <li class="footer-menu__submenu-item">
              <a href="/abo/e-paper" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/631">E-Paper</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/abo/tachles" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/630">Printausgabe tachles</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/newsletter" class="footer-menu__submenu-link" data-drupal-link-system-path="newsletter">Newsletter</a>
            </li>
                  </ul>
            
                          </li>
                                  <li class="footer-menu__item">
              <span class="footer-menu__link" data-drupal-link-system-path="&lt;front&gt;">E-Medien</span>
                                                    <ul class="footer-menu__submenu">
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/podcast" class="footer-menu__submenu-link" data-drupal-link-system-path="node/5">Podcast</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/epaper/tachles" class="footer-menu__submenu-link" data-drupal-link-system-path="taxonomy/term/628">E-Paper</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/newsletter" class="footer-menu__submenu-link" data-drupal-link-system-path="newsletter">Newsletter</a>
            </li>
                  </ul>
            
                          </li>
                                  <li class="footer-menu__item">
              <span class="footer-menu__link" data-drupal-link-system-path="&lt;front&gt;">Informationen</span>
                                                    <ul class="footer-menu__submenu">
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/impressum" class="footer-menu__submenu-link" data-drupal-link-system-path="node/9">Impressum</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/kontakt" class="footer-menu__submenu-link" data-drupal-link-system-path="node/2">Kontakt</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/printwerbung" class="footer-menu__submenu-link" data-drupal-link-system-path="node/7">Printwerbung</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/onlinewerbung" class="footer-menu__submenu-link" data-drupal-link-system-path="node/6">Onlinewerbung</a>
            </li>
                                  <li class="footer-menu__submenu-item">
              <a href="/infos/rss" class="footer-menu__submenu-link" data-drupal-link-system-path="node/4">RSS Feeds</a>
            </li>
                  </ul>
            
                          </li>
                  </ul>
            

  </nav>

        </div>
        <div id="foot-bottom">
          <div class="social">
            <span class="social__call">Folgen Sie uns auf:</span>
            <a class="social__icon social__icon--twitter" href="https://twitter.com/tachlesmag?lang=de">🐦</a>
            <a class="social__icon social__icon--facebook" href="https://de-de.facebook.com/tachles">𝖿</a>
          </div>
          <div class="copyright">© 2017 Copyright by tachles</div>
        </div>
          </footer>

  </div>

  <div id="curtain-right">    <a class="ad" href="https://www.tachles.ch/epaper/beilagen/altneuland-1-september-2017-ausgabe-35-17-jahrgang">  <img src="/sites/default/files/image/2017-11/Banner_Sonderbeilage_Zionismus.jpg" width="333" height="1250" alt="Sonderbeilage Zionismus" />

</a>

</div>

</div>


    
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"product\/19225\/payment","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"de"},"pluralDelimiter":"\u0003","jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":0}}},"data":{"extlink":{"extTarget":true,"extClass":"0","extLabel":"","extImgClass":false,"extSubdomains":false,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":""}},"ajaxTrustedUrl":{"form_action_p_pvdeGsVG5zNF_XLGPTvYSKCf43t8qZYSwcfZl2uzM":true},"user":{"uid":0,"permissionsHash":"244cde3b7cd98b0ed25879ac49e9d70abf0cc226ea30dcdea75b5cf58f5a2abb"}}</script>
<script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script>

<!--[if lte IE 9]>
<script src="/core/assets/vendor/classList/classList.min.js?v=2014-12-13"></script>
<![endif]-->
<script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script>
<script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script>
<script src="/core/misc/drupalSettingsLoader.js?v=8.4.0"></script>
<script src="/sites/default/files/languages/de_Llbz1fbnW81BWxnAtV__OZpZVLSXZVYXKpO9vtxOdZY.js?p05b95"></script>
<script src="/core/misc/drupal.js?v=8.4.0"></script>
<script src="/core/misc/drupal.init.js?v=8.4.0"></script>
<script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/accordion-min.js?v=1.12.1"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script>
<script src="/core/modules/locale/locale.datepicker.js?v=8.4.0"></script>
<script src="/core/assets/vendor/jquery.ui/ui/widgets/datepicker-min.js?v=1.12.1"></script>
<script src="/core/misc/active-link.js?v=8.4.0"></script>
<script src="/themes/tachles/static/js/libs/slick/slick.min.js?p05b95"></script>
<script src="/themes/tachles/static/js/libs/select2/dist/js/select2.min.js?p05b95"></script>
<script src="/themes/tachles/static/js/libs/jquery.touchSwipe.min.js?p05b95"></script>
<script src="/themes/tachles/static/js/libs/select2/dist/js/i18n/de.js?p05b95"></script>
<script src="/themes/tachles/static/js/tachles.js?p05b95"></script>
<script src="/modules/contrib/extlink/extlink.min.js?v=8.4.0"></script>

  </body>
</html>
