    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content="tachles" />
<meta name="description" content="Das jüdische Wochenmagazin" />
<meta name="keywords" content="Schweiz, Israel, International, Kultur, Judentum" />
<meta name="author" content="Olivier Kofler - ibrows.ch" />
                    <link rel="alternate" type="application/atom+xml" title="Aktuelles Magazin"  href="https://www.tachles.ch/feed" />
                <title>Untersuchung gegen Pharmariesen Teva  -  tachles.ch</title>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/reset.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/form.css" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css" />
        <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.8.2.custom.min.js"></script>
<script type="text/javascript" src="/flowplayer/flowplayer-3.2.2.min.js"></script>
<script type="text/javascript" src="/js/vticker/vticker.js"></script>
<script type="text/javascript" src="http://www.saferpay.com/OpenSaferpayScript.js"></script>
        
        <meta property="og:title" content="Untersuchung gegen Pharmariesen Teva" />
<meta property="og:type" content="activity" />
<meta property="og:image" content="https://www.tachles.ch/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2RhYjQ1YjQyODhlZWI1Y2E1NmQ2YjJmYzI0MjVlNzBhYTEyMjNmOGEuanBn.300.300.1.1.80.jpg" />
<meta property="og:site_name" content="tachles - Das jüdische Wochenmagazin" />
<meta property="og:url" content="http://www.tachles.ch/untersuchung-gegen-pharmariesen-teva"/>
<meta property="fb:admins" content="100002450177465"/>
    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4X22L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W4X22L');</script>
    <!-- End Google Tag Manager -->

        <div id="AppStore">
            <a href="https://itunes.apple.com/ch/app/tachles-mobile-app/id444718152?mt=8"><img alt="logo" src="/images/appstore.png" /></a>     
        </div>
        <div id="centerWrapper">
            <div id="wrapper">
                
                <div id="wrapper_content">
                    <div id="header">
                        <div id="languageSwitch">
                                                    </div>
                        <div id="releaseInfo">
                                                        Ausgabe: <span class="greenText"><a class="greenText" href="/magazine/current">Nr. 5 &raquo; 3. Februar 2017</a></span>
                        </div>
                        
                        <div id="logo">
                                                            <a href="/"><img alt="appstore" src="/images/ci/logo.png" /></a>                                <span id="logo_description">Das j&uuml;dische Wochenmagazin</span>
                                                    </div>
                        <div id="headerBar">
                            <div id="loginBt">
                                                                    <a class="bt" href="/login"><span>&raquo; Login</span></a>                                                            </div>                            
                            <div id="searchBar">
                                <form action="/archiv/suche#showResult" method="post">
    <input type="hidden" name="search[_csrf_token]" value="207457892fc603314c32fb67ee82ce88" id="search__csrf_token" />    <input type="text" name="search[search_text]" value="Suchen..." id="search_input" class="searchInput" onblur="if($(&#039;#search_input&#039;).val() == &#039;&#039;){$(&#039;#search_input&#039;).val(&#039;Suchen...&#039;)}" onclick="if($(&#039;#search_input&#039;).val() == &#039;Suchen...&#039;) { $(&#039;#search_input&#039;).val(&#039;&#039;) }" /></form>                            </div>
                        </div>
                    </div>
                    <div id="mainNavigation">
                        <div id="mainMenu">
    <ul>
                    <li><a class="news " href="/news">News</a></li>
            <li><a class="active" href="/magazine/current">Aktuelle Ausgabe</a></li>
        
        <li><a class="" href="/magazine">Magazine</a></li>
        <li><a class="" href="/archiv/suche">Archiv</a></li>
        <li><a class="" href="/abo">Abos</a></li>
                <li><a class="" href="/kalender">Kalender</a></li>
                <li><a class="" href="/infos/impressum">Infos</a></li>
        <!--<li><a class="" href="/gallery">Galerien</a></li>-->
        <li></li>
    </ul>
</div>                        <div id="quickBar">
                                                            <div id="quickBarContent">
    <ul>
        <!--<li><a class="" href="/debatte">Debatte</a></li>-->
        
        <!--
        <li class="submenu"><a class="" href="#">Radio</a>

            <ul>
                <li><a href="/wochentalk">&raquo; Wochentalks</a></li>
                <li><a href="/radio">&raquo; Radiosendungen</a></li>
            </ul>

        </li>
        -->
        <li><a class="" href="/podcast">Podcast</a></li>
        <li><a class="" href="/epaper">E-Paper</a></li>
        <li><a class="" href="/newsletter">Newsletter</a></li>
    </ul>
</div>

                                                    </div>
                        <div id="headerSocial">
    <ul>
        <li class="facebook"><a href="http://www.facebook.com/tachles" target="_blank">&nbsp;</a></li>
        <li class="twitter"><a href="http://twitter.com/#!/tachlesMag" target="_blank">&nbsp;</a></li>
    </ul>
</div>                    </div>
                    <div id="subNavigation">
                                                    <div id="subNavigationItems">
    <ul>
                        <li >
            <a class="" href="/schweiz/23">Schweiz</a>        </li>
                                <li >
            <a class="" href="/israel/24">Israel</a>        </li>
                                <li >
            <a class="" href="/international/25">International</a>        </li>
                                <li >
            <a class="" href="/kultur/26">Kultur</a>        </li>
                                                                                    </ul>
</div>
                                                                    </div>
                    <div id="content">
                            <div id="main">
        <div class="article">
                    <span class="subTitle">ISRAEL</span>
                            <h1>Untersuchung gegen Pharmariesen Teva</h1>
                <div class="info">
                        9. Februar 2017</div>
                    <div class="teaser">
                Hat der Konzern Offizielle im Ausland bestochen?            </div>
                                            <div class="imageContainer">
                    <img src="/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2RhYjQ1YjQyODhlZWI1Y2E1NmQ2YjJmYzI0MjVlNzBhYTEyMjNmOGEuanBn.580.700.1.1.90.jpg">                    <div class="imageCaption">
                                            </div>
                </div>

                            <div class="newsContent">
                                                                <p><span lang="DE"> In Israel scheint Keiner gegen strafrechtliche Untersuchungen immun zu sein. Die nationale Betrugseinheit der Polizei jedenfalls hat eine Untersuchung gegen den Pharmariesen Teva Pharmaceutical Industries (Umsatz 2015: rund 19,6 Milliarden Dollar) lanciert, da der Verdacht der Bestechung von Offiziellen im Ausland besteht. Das wurde nur anderthalb Monate bekannt nachdem die Gesellschaft einen &auml;hnlichen Fall in den USA beigelgt hatte. Im Dezember hatte der Konzern sich zur Zahlung von 519 Millionen Dollar bereit erkl&auml;rt vor dem Hintergrund der Beschuldigung, den US Foreign Corrupt Practices Act verletzt zu haben. Jener Fall betraf das Verhalten in der Ukraine, in Mexiko und das Schuldbekenntnis einer Niederlassung in Russland. Im Zentrum der israelischen Untersuchung stehen Verdachtsmomente, wonach die Gesellschaft Bestechungszahlungen von hunderten Millionen von Dollars geleistet hat im Bestreben, die Zahlungen zu vertuschen. Am Dienstag best&auml;tigte Teva, dass in Israel eine Untersuchung im Gange sei, die derjenigen in den USA &auml;hnlich sei. Ein Firmensprecher unterstrich allerdings, dass keiner der in die Aff&auml;re verwickelten Personen heute noch bei Teva arbeiten w&uuml;rde. Am Dienstag reagierte die israelische B&ouml;rse bereist auf die unerfreulichen Nachrichten, gaben die Teva-Kurse doch im Verlaufe eines Tages gleich um 3,2 Prozent nach. M&ouml;glicherweise hat das auch mit dem diese Woche erfolgten &uuml;berraschenden R&uuml;cktritt des Verwaltungsratsvorsitzenden Erez Vigodman zu tun, der nur weniger als drei Jahre an der Spitze von Teva gestanden hatte. Dem Vernehmen nach soll die Demission nicht ganz freiwillig erfogt sein. [JU] </span></p>                    <br /><br />                                                                    <br /><br />                                                        </div>
        <div id="facebook_share">
            <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#appId=206349112734271&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="300" show_faces="true" font=""></fb:like>
        </div>
        <div class="actions">
            <a target="_blank" href="/news/print/untersuchung-gegen-pharmariesen-teva">Drucken</a>            |
            <a href="mailto:?body=Empfehlenswerter Artikel https://www.tachles.ch/news/untersuchung-gegen-pharmariesen-teva">Senden</a>
            |
            <a href="mailto:info@tachles.ch?subject=Feedback für den Artikel %22Untersuchung gegen Pharmariesen Teva%22">Feedback</a>
        </div>

    </div>
    <div id="facebook_comment">
        <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:comments href="www.tachles.ch/untersuchung-gegen-pharmariesen-teva" num_posts="2" width="580"></fb:comments>
    </div>
    <a href="javascript:history.back(-1)" class="bt"><span>&raquo; zur&uuml;ck zur Auswahl</span></a>
        

</div>

                                                    <div id="right">
    <div class="rightBox">
        <div class="header googleAdsens">
            <h2>Google Anzeigen</h2>
        </div>
        <div class="content">
            <div class="body">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-2751474040221513";
                    /* tachles */
                    google_ad_slot = "0175324352";
                    google_ad_width = 250;
                    google_ad_height = 250;
                    //-->
                </script>
                <script type="text/javascript"
                        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>                                            </div>
                </div>
                <div id="wrapper_ads">
                    <div id="banner">
                                                        <p><a href="/infos/ads/online">&raquo; Werben Sie hier.</a></p>

                                            </div>
                </div>
                <div class="push"></div>
            </div>
        </div>
        <div id="footer">
            <div id="footerWrapper">
                <div id="centerWrapperFooter">
    <ul class="first">
        <li class="title"><a href="/">Aktuelle Ausgabe</a></li>
                    <li><a href="/schweiz/23">Schweiz</a></li>
                    <li><a href="/israel/24">Israel</a></li>
                    <li><a href="/international/25">International</a></li>
                    <li><a href="/kultur/26">Kultur</a></li>
                    <li><a href="/wirtschaft/29">Wirtschaft</a></li>
                    <li><a href="/leben/27">Leben</a></li>
                    <li><a href="/judentum/92">Judentum</a></li>
                    <li><a href="/editorial/30">Editorial</a></li>
                </ul>
        <ul>
            <li class="title"><a href="/magazine">Magazine</a></li>
                        <li><a href="/magazine/tachles/list/1">Tachles</a></li>
                        <li><a href="/magazine/aufbau/list/2">aufbau</a></li>
                        <li><a href="/magazine/revue-juive/list/4">Revue Juive</a></li>
                        <li><a href="/magazine/beilagen/list/91">Beilagen</a></li>
                    </ul>
            <ul>
                <li class="title"><a href="/abo">Abonnements</a></li>
                <li><a href="/abo">E-Paper</a></li>
                <li><a href="/abo">Printausgabe tachles</a></li>
                <li><a href="/abo">Printausgabe revue juive</a></li>
                <li><a href="/member_get_member">Member get member</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
            </ul>
            <ul>
                <li class="title"><a href="/tv">E-Medien</a></li>
                <li><a href="/tv">TV</a></li>
                <!--<li><a href="/radio">Radio</a></li>-->
                <li><a href="/podcast">Podcast</a></li>
                <li><a href="/epaper">E-Paper</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/debatte">Debatten</a></li>
                <li><a href="/gallery">Galerien</a></li>
            </ul>
            <ul class="last">
                <li class="title"><a href="/infos/impressum">Infos</a></li>
                <li><a href="/infos/impressum">Impressum</a></li>
                <li><a href="/infos/contact">Kontakt</a></li>
                <li><a href="/infos/ads/print">Printwerbung</a></li>
                <li><a href="/infos/ads/online">Onlinewerbung</a></li>
                <li><a href="/infos/rss">RSS Feeds</a></li>
    </ul>
    <div id="copyright">
        © 2010 Copyright by tachles.&nbsp;&nbsp;|&nbsp;&nbsp;<span style="color:#969da6">Konzeption & Design by <a href="http://www.januar.ch/">JANUAR Designbureau</a>&nbsp;&nbsp;|&nbsp;&nbsp;Programming by <a href="http://www.ibrows.ch">ibrows.ch</a></span>
    </div>
</div>
            </div>
        </div>
    </body>
</html>
