    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content="tachles" />
<meta name="description" content="Das jüdische Wochenmagazin" />
<meta name="keywords" content="Schweiz, Israel, International, Kultur, Judentum" />
<meta name="author" content="Olivier Kofler - ibrows.ch" />
                    <link rel="alternate" type="application/atom+xml" title="Aktuelles Magazin"  href="https://www.tachles.ch/feed" />
                <title>Prinz Charles erinnert an Rettung einer jüdischen Familie durch seine Grossmutter  -  tachles.ch</title>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/reset.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/form.css" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css" />
        <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.8.2.custom.min.js"></script>
<script type="text/javascript" src="/flowplayer/flowplayer-3.2.2.min.js"></script>
<script type="text/javascript" src="/js/vticker/vticker.js"></script>
<script type="text/javascript" src="http://www.saferpay.com/OpenSaferpayScript.js"></script>
        
        <meta property="og:title" content="Prinz Charles erinnert an Rettung einer jüdischen Familie durch seine Grossmutter" />
<meta property="og:type" content="activity" />
<meta property="og:image" content="https://www.tachles.ch/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2YzZGNlOTg2ZmFlNGMyYWE0NzU3N2YwYzM5Y2M2ZWFlNGFjOTNhZDIuanBn.300.300.1.1.80.jpg" />
<meta property="og:site_name" content="tachles - Das jüdische Wochenmagazin" />
<meta property="og:url" content="http://www.tachles.ch/prinz-charles-erinnert-an-rettung-einer-juedischen-familie-durch-seine-grossmutter"/>
<meta property="fb:admins" content="100002450177465"/>
    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4X22L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W4X22L');</script>
    <!-- End Google Tag Manager -->

        <div id="AppStore">
            <a href="https://itunes.apple.com/ch/app/tachles-mobile-app/id444718152?mt=8"><img alt="logo" src="/images/appstore.png" /></a>     
        </div>
        <div id="centerWrapper">
            <div id="wrapper">
                
                <div id="wrapper_content">
                    <div id="header">
                        <div id="languageSwitch">
                                                    </div>
                        <div id="releaseInfo">
                                                        Ausgabe: <span class="greenText"><a class="greenText" href="/magazine/current">Nr. 14 &raquo; 7. April 2017</a></span>
                        </div>
                        
                        <div id="logo">
                                                            <a href="/"><img alt="appstore" src="/images/ci/logo.png" /></a>                                <span id="logo_description">Das j&uuml;dische Wochenmagazin</span>
                                                    </div>
                        <div id="headerBar">
                            <div id="loginBt">
                                                                    <a class="bt" href="/login"><span>&raquo; Login</span></a>                                                            </div>                            
                            <div id="searchBar">
                                <form action="/archiv/suche#showResult" method="post">
    <input type="hidden" name="search[_csrf_token]" value="0edf82f5080f2eed6ecf8e7ed8d907f5" id="search__csrf_token" />    <input type="text" name="search[search_text]" value="Suchen..." id="search_input" class="searchInput" onblur="if($(&#039;#search_input&#039;).val() == &#039;&#039;){$(&#039;#search_input&#039;).val(&#039;Suchen...&#039;)}" onclick="if($(&#039;#search_input&#039;).val() == &#039;Suchen...&#039;) { $(&#039;#search_input&#039;).val(&#039;&#039;) }" /></form>                            </div>
                        </div>
                    </div>
                    <div id="mainNavigation">
                        <div id="mainMenu">
    <ul>
                    <li><a class="news " href="/news">News</a></li>
            <li><a class="active" href="/magazine/current">Aktuelle Ausgabe</a></li>
        
        <li><a class="" href="/magazine">Magazine</a></li>
        <li><a class="" href="/archiv/suche">Archiv</a></li>
        <li><a class="" href="/abo">Abos</a></li>
                <li><a class="" href="/kalender">Kalender</a></li>
                <li><a class="" href="/infos/impressum">Infos</a></li>
        <!--<li><a class="" href="/gallery">Galerien</a></li>-->
        <li></li>
    </ul>
</div>                        <div id="quickBar">
                                                            <div id="quickBarContent">
    <ul>
        <!--<li><a class="" href="/debatte">Debatte</a></li>-->
        
        <!--
        <li class="submenu"><a class="" href="#">Radio</a>

            <ul>
                <li><a href="/wochentalk">&raquo; Wochentalks</a></li>
                <li><a href="/radio">&raquo; Radiosendungen</a></li>
            </ul>

        </li>
        -->
        <li><a class="" href="/podcast">Podcast</a></li>
        <li><a class="" href="/epaper">E-Paper</a></li>
        <li><a class="" href="/newsletter">Newsletter</a></li>
    </ul>
</div>

                                                    </div>
                        <div id="headerSocial">
    <ul>
        <li class="facebook"><a href="http://www.facebook.com/tachles" target="_blank">&nbsp;</a></li>
        <li class="twitter"><a href="http://twitter.com/#!/tachlesMag" target="_blank">&nbsp;</a></li>
    </ul>
</div>                    </div>
                    <div id="subNavigation">
                                                    <div id="subNavigationItems">
    <ul>
                        <li >
            <a class="" href="/schweiz/23">Schweiz</a>        </li>
                                <li >
            <a class="" href="/israel/24">Israel</a>        </li>
                                <li >
            <a class="" href="/international/25">International</a>        </li>
                                <li >
            <a class="" href="/kultur/26">Kultur</a>        </li>
                                                                                    </ul>
</div>
                                                                    </div>
                    <div id="content">
                            <div id="main">
        <div class="article">
                    <span class="subTitle">LONDON</span>
                            <h1>Prinz Charles erinnert an Rettung einer jüdischen Familie durch seine Grossmutter</h1>
                <div class="info">
                        9. April 2017</div>
                    <div class="teaser">
                Der Thronfolger sprach in Österreich mit Holocaustüberlebenden.            </div>
                                            <div class="imageContainer">
                    <img src="/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2YzZGNlOTg2ZmFlNGMyYWE0NzU3N2YwYzM5Y2M2ZWFlNGFjOTNhZDIuanBn.580.700.1.1.90.jpg">                    <div class="imageCaption">
                        Prinz Charles zu Besuch im Jüdischen Museum in Wien.                    </div>
                </div>

                            <div class="newsContent">
                                                                <p><span lang="DE">Prinz Charles erinnerte in Wien w&auml;hrend eines Gespr&auml;chs mit Holocaust&uuml;berlebenden &uuml;ber die Rolle seiner Grossmutter, Prinzessin Alice, bei der Rettung des Lebens einer j&uuml;dischen Familie w&auml;hrend der Schoah. Charles und seine Frau Camilla verbrachten den letzten Tag einer neunt&auml;gigen Europareise in Wien, wobei sie im J&uuml;dischen Museum der Stadt britische und &ouml;sterreichische &Uuml;berlebende der Naziverfolgung trafen. Das k&ouml;nigliche Paar liess sich von &auml;lteren Frauen und M&auml;nnern deren schrecklichen Geschichten aus der Schoah erz&auml;hlen. W&auml;hrend des Krieges gew&auml;hrte Prinzessin Alice, Mutter des Herzogs von Edinburgh und Grossmutter des heutigen Thronfolgers Charles einer Anzahl von Juden Unterkunft, als Griechenland besetzt war. Die in Israel begrabene Alice ist von der Holocaust-Gedenkst&auml;tte Yad Vashem in Jerusalem als &laquo;Gerechte unter den V&ouml;lkern&raquo; anerkannt worden und erhielt posthum auch die Medaille einer Heldin des Holocausts der britischen Regierung verliehen. I, September 1943 hatte die Familie Cohen, alte Bekannte aus der griechischen Stadt Trikala, Prinzessin Alice um Zuflucht ersucht. Sie verbarg sie in ihrem Palast bis zum R&uuml;ckzug der Nazis im Oktober 1944. Damals verschleppten die Nazis die &uuml;berwiegende Mehrheit der j&uuml;dischen Gemeinde von Griechenland in die Konzentrationslager. &ndash; Charles erz&auml;hlte seinen Zuh&ouml;rern: &laquo;Die Mutter meines Vaters versteckte w&auml;hrend des Kriegs eine j&uuml;dische Familie &ndash; sie war erstaunlich, meine Grossmutter. Sie gew&auml;hrte ihnen Unterschlupf w&auml;hrend der Besetzung. Sie erz&auml;hlte es niemandem, und auch ihrer Familie sagte sie es erst nach vielen Jahren.&raquo; Die Holocausz&uuml;berlebende Gerda Frei, 80, die 1938 mit ihren Eltern aus Wien nach Ungarn gefl&uuml;chtet war, hatte Gelegenheit, mit Charles im J&uuml;dischen Museum von Wien zu sprechen. &laquo;Der Prinz war sehr gut&nbsp; informiert &uuml;ber den Holocaust, und es ist sehr wichtig, dass sie hierher kamen&raquo;, sagte sie nach der Unterhaltung. [TA] </span></p>                    <br /><br />                                                                    <br /><br />                                                        </div>
        <div id="facebook_share">
            <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#appId=206349112734271&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="300" show_faces="true" font=""></fb:like>
        </div>
        <div class="actions">
            <a target="_blank" href="/news/print/prinz-charles-erinnert-an-rettung-einer-juedischen-familie-durch-seine-grossmutter">Drucken</a>            |
            <a href="mailto:?body=Empfehlenswerter Artikel https://www.tachles.ch/news/prinz-charles-erinnert-an-rettung-einer-juedischen-familie-durch-seine-grossmutter">Senden</a>
            |
            <a href="mailto:info@tachles.ch?subject=Feedback für den Artikel %22Prinz Charles erinnert an Rettung einer jüdischen Familie durch seine Grossmutter%22">Feedback</a>
        </div>

    </div>
    <div id="facebook_comment">
        <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:comments href="www.tachles.ch/prinz-charles-erinnert-an-rettung-einer-juedischen-familie-durch-seine-grossmutter" num_posts="2" width="580"></fb:comments>
    </div>
    <a href="javascript:history.back(-1)" class="bt"><span>&raquo; zur&uuml;ck zur Auswahl</span></a>
        

</div>

                                                    <div id="right">
    <div class="rightBox">
        <div class="header googleAdsens">
            <h2>Google Anzeigen</h2>
        </div>
        <div class="content">
            <div class="body">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-2751474040221513";
                    /* tachles */
                    google_ad_slot = "0175324352";
                    google_ad_width = 250;
                    google_ad_height = 250;
                    //-->
                </script>
                <script type="text/javascript"
                        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>                                            </div>
                </div>
                <div id="wrapper_ads">
                    <div id="banner">
                                                        <p><a href="/infos/ads/online">&raquo; Werben Sie hier.</a></p>

                                            </div>
                </div>
                <div class="push"></div>
            </div>
        </div>
        <div id="footer">
            <div id="footerWrapper">
                <div id="centerWrapperFooter">
    <ul class="first">
        <li class="title"><a href="/">Aktuelle Ausgabe</a></li>
                    <li><a href="/schweiz/23">Schweiz</a></li>
                    <li><a href="/israel/24">Israel</a></li>
                    <li><a href="/international/25">International</a></li>
                    <li><a href="/kultur/26">Kultur</a></li>
                    <li><a href="/wirtschaft/29">Wirtschaft</a></li>
                    <li><a href="/leben/27">Leben</a></li>
                    <li><a href="/judentum/92">Judentum</a></li>
                    <li><a href="/editorial/30">Editorial</a></li>
                </ul>
        <ul>
            <li class="title"><a href="/magazine">Magazine</a></li>
                        <li><a href="/magazine/tachles/list/1">Tachles</a></li>
                        <li><a href="/magazine/aufbau/list/2">aufbau</a></li>
                        <li><a href="/magazine/revue-juive/list/4">Revue Juive</a></li>
                        <li><a href="/magazine/beilagen/list/91">Beilagen</a></li>
                    </ul>
            <ul>
                <li class="title"><a href="/abo">Abonnements</a></li>
                <li><a href="/abo">E-Paper</a></li>
                <li><a href="/abo">Printausgabe tachles</a></li>
                <li><a href="/abo">Printausgabe revue juive</a></li>
                <li><a href="/member_get_member">Member get member</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
            </ul>
            <ul>
                <li class="title"><a href="/tv">E-Medien</a></li>
                <li><a href="/tv">TV</a></li>
                <!--<li><a href="/radio">Radio</a></li>-->
                <li><a href="/podcast">Podcast</a></li>
                <li><a href="/epaper">E-Paper</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/debatte">Debatten</a></li>
                <li><a href="/gallery">Galerien</a></li>
            </ul>
            <ul class="last">
                <li class="title"><a href="/infos/impressum">Infos</a></li>
                <li><a href="/infos/impressum">Impressum</a></li>
                <li><a href="/infos/contact">Kontakt</a></li>
                <li><a href="/infos/ads/print">Printwerbung</a></li>
                <li><a href="/infos/ads/online">Onlinewerbung</a></li>
                <li><a href="/infos/rss">RSS Feeds</a></li>
    </ul>
    <div id="copyright">
        © 2010 Copyright by tachles.&nbsp;&nbsp;|&nbsp;&nbsp;<span style="color:#969da6">Konzeption & Design by <a href="http://www.januar.ch/">JANUAR Designbureau</a>&nbsp;&nbsp;|&nbsp;&nbsp;Programming by <a href="http://www.ibrows.ch">ibrows.ch</a></span>
    </div>
</div>
            </div>
        </div>
    </body>
</html>
