<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content="tachles" />
<meta name="description" content="Das jüdische Wochenmagazin" />
<meta name="keywords" content="Schweiz, Israel, International, Kultur, Judentum" />
<meta name="author" content="Olivier Kofler - ibrows.ch" />
                    <link rel="alternate" type="application/atom+xml" title="Aktuelles Magazin"  href="https://www.tachles.ch/feed" />
                <title>Kreditkartenzahlung  -  tachles.ch</title>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/reset.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/form.css" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css" />
        <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.8.2.custom.min.js"></script>
<script type="text/javascript" src="/flowplayer/flowplayer-3.2.2.min.js"></script>
<script type="text/javascript" src="/js/vticker/vticker.js"></script>
<script type="text/javascript" src="http://www.saferpay.com/OpenSaferpayScript.js"></script>
        
            </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4X22L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W4X22L');</script>
    <!-- End Google Tag Manager -->

        <div id="AppStore">
            <a href="https://itunes.apple.com/ch/app/tachles-mobile-app/id444718152?mt=8"><img alt="logo" src="/images/appstore.png" /></a>     
        </div>
        <div id="centerWrapper">
            <div id="wrapper">
                
                <div id="wrapper_content">
                    <div id="header">
                        <div id="languageSwitch">
                                                    </div>
                        <div id="releaseInfo">
                                                        Ausgabe: <span class="greenText"><a class="greenText" href="/magazine/current">Nr. 34 &raquo; 25. August 2017</a></span>
                        </div>
                        
                        <div id="logo">
                                                            <a href="/"><img alt="appstore" src="/images/ci/logo.png" /></a>                                <span id="logo_description">Das j&uuml;dische Wochenmagazin</span>
                                                    </div>
                        <div id="headerBar">
                            <div id="loginBt">
                                                                    <a class="bt" href="/login"><span>&raquo; Login</span></a>                                                            </div>                            
                            <div id="searchBar">
                                <form action="/archiv/suche#showResult" method="post">
    <input type="hidden" name="search[_csrf_token]" value="c8147f877fe5be2035e6982408101d1e" id="search__csrf_token" />    <input type="text" name="search[search_text]" value="Suchen..." id="search_input" class="searchInput" onblur="if($(&#039;#search_input&#039;).val() == &#039;&#039;){$(&#039;#search_input&#039;).val(&#039;Suchen...&#039;)}" onclick="if($(&#039;#search_input&#039;).val() == &#039;Suchen...&#039;) { $(&#039;#search_input&#039;).val(&#039;&#039;) }" /></form>                            </div>
                        </div>
                    </div>
                    <div id="mainNavigation">
                        <div id="mainMenu">
    <ul>
                    <li><a class="news " href="/news">News</a></li>
            <li><a class="" href="/magazine/current">Aktuelle Ausgabe</a></li>
        
        <li><a class="" href="/magazine">Magazine</a></li>
        <li><a class="" href="/archiv/suche">Archiv</a></li>
        <li><a class="" href="/abo">Abos</a></li>
                <li><a class="" href="/kalender">Kalender</a></li>
                <li><a class="" href="/infos/impressum">Infos</a></li>
        <!--<li><a class="" href="/gallery">Galerien</a></li>-->
        <li></li>
    </ul>
</div>                        <div id="quickBar">
                                                            <div id="quickBarContent">
    <ul>
        <!--<li><a class="" href="/debatte">Debatte</a></li>-->
        
        <!--
        <li class="submenu"><a class="" href="#">Radio</a>

            <ul>
                <li><a href="/wochentalk">&raquo; Wochentalks</a></li>
                <li><a href="/radio">&raquo; Radiosendungen</a></li>
            </ul>

        </li>
        -->
        <li><a class="" href="/podcast">Podcast</a></li>
        <li><a class="" href="/epaper">E-Paper</a></li>
        <li><a class="" href="/newsletter">Newsletter</a></li>
    </ul>
</div>

                                                    </div>
                        <div id="headerSocial">
    <ul>
        <li class="facebook"><a href="http://www.facebook.com/tachles" target="_blank">&nbsp;</a></li>
        <li class="twitter"><a href="http://twitter.com/#!/tachlesMag" target="_blank">&nbsp;</a></li>
    </ul>
</div>                    </div>
                    <div id="subNavigation">
                                                                    </div>
                    <div id="content">
                        
<div id="main">
    <div class="greenWrapper">
        <h2>Bezahlung</h2>
        <div class="content">
            <div class="body">
                
                <p>Der Bezug dieses Dienstes ist kostenpflichtig.<br/><br/>
                Sie können diese Dienst direkt ohne Anmeldung und einmalig via dem Zahlungssystem Saferpay beziehen.<br/><br/>
                                Als Alternative können Sie auch ein tachles-Konto eröffnen. Ein tachles Konto bietet Ihnen viele Vorteile. Das Eröffnen des Kontos ist gratis und schnell gemacht.
                Sie benötigen dafür eine E-mail Adresse.<br/><br/>
                
                <p>Was möchten Sie tun?<br /></p>

                <ul>
                    <li><a class="green_link" href="https://www.saferpay.com/vt2/Pay.aspx?DATA=%3cIDP+MSGTYPE%3d%22PayInit%22+MSG_GUID%3d%220bbd026cd6624e1cafb1de279e7a1ddd%22+CLIENTVERSION%3d%222.2%22+KEYID%3d%220-53750-d0650c279a2449a790b234cf106bc3c8%22+TOKEN%3d%227cd473eda960429cb6b76a751884e5f4%22+ALLOWCOLLECT%3d%22no%22+DELIVERY%3d%22no%22+EXPIRATION%3d%2220170826+10%3a17%3a13%22+ACCOUNTID%3d%2253750-17750174%22+AMOUNT%3d%22100%22+CURRENCY%3d%22CHF%22+DESCRIPTION%3d%22tachles.ch+OneTimeSale%22+SUCCESSLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%3fsuccess%3d1%22+BACKLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%22+FAILLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%3ffailed%3d1%22+CCNAME%3d%22yes%22+NOTIFYADDRESS%3d%22susanne.hitz%40tachles.ch%22+AUTOCLOSE%3d%220%22+%2f%3e&amp;SIGNATURE=2525982737717d935e165f3f2c94f3698ee61f3512af6fa4f17a1432b0b430712b2b613bcfe3bb2a65c291b6b039a284f5843cd9b8e828d32a5fb72116268a6d"
                       onclick="OpenSaferpayTerminal('https://www.saferpay.com/vt2/Pay.aspx?DATA=%3cIDP+MSGTYPE%3d%22PayInit%22+MSG_GUID%3d%220bbd026cd6624e1cafb1de279e7a1ddd%22+CLIENTVERSION%3d%222.2%22+KEYID%3d%220-53750-d0650c279a2449a790b234cf106bc3c8%22+TOKEN%3d%227cd473eda960429cb6b76a751884e5f4%22+ALLOWCOLLECT%3d%22no%22+DELIVERY%3d%22no%22+EXPIRATION%3d%2220170826+10%3a17%3a13%22+ACCOUNTID%3d%2253750-17750174%22+AMOUNT%3d%22100%22+CURRENCY%3d%22CHF%22+DESCRIPTION%3d%22tachles.ch+OneTimeSale%22+SUCCESSLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%3fsuccess%3d1%22+BACKLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%22+FAILLINK%3d%22https%3a%2f%2fwww.tachles.ch%2fpayment%2fnews%2f21371%3ffailed%3d1%22+CCNAME%3d%22yes%22+NOTIFYADDRESS%3d%22susanne.hitz%40tachles.ch%22+AUTOCLOSE%3d%220%22+%2f%3e&amp;SIGNATURE=2525982737717d935e165f3f2c94f3698ee61f3512af6fa4f17a1432b0b430712b2b613bcfe3bb2a65c291b6b039a284f5843cd9b8e828d32a5fb72116268a6d', this, 'LINK');">
                    Diesen Dienst online per Kreditkarte erwerben...</a></li>
                                            <li><a class="green_link" href="/register">Ich habe noch kein tachles-Konto umd möchte mich neu anmelden...</a></li>
                        <li><a class="green_link" href="/login">Ich habe ein tachles-Konto und möchte mich per Login anmelden...</a></li>
                                    </ul>
            </div>
        </div>
        <div class="footer"></div>
    </div>
</div>                                                    <div id="right">
        <div class="rightBox">
    <div class="header">
        <div class="headerImage"><img alt="radio_icon" src="/images/ci/icons/news.png"></div>
        <h2>Aktuelle News</h2>
    </div>
    <div class="content">
        <div id="latestNewsBox">
            <div id="latestNewsWrapperEntry">
                <ul>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                06:45 - 24. August 2017                                <br />
                                <a href="/news/rabbiner-kuendigen-telefon-konferenz-mit-trump">Rabbiner kündigen Telefon-Konferenz mit Trump</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                06:44 - 24. August 2017                                <br />
                                <a href="/news/die-worte-von-koenig-abdullah">Die Worte von König Abdullah </a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                06:40 - 24. August 2017                                <br />
                                <a href="/news/fast-3500-siedlerbauten-auf-palaestinensischem-privatland">Fast 3500 Siedlerbauten auf palästinensischem Privatland</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                06:40 - 24. August 2017                                <br />
                                <a href="/news/israel-beginnt-staatsbuergerschaften-abzuerkennen">Israel beginnt, Staatsbürgerschaften abzuerkennen</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                06:33 - 24. August 2017                                <br />
                                <a href="/news/iran-existenzbedrohung-fuer-israel-den-nahen-osten-und-die-welt">«Iran, Existenzbedrohung für Israel, den Nahen Osten und die Welt»</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                07:02 - 23. August 2017                                <br />
                                <a href="/news/billy-joel-traegt-gelben-stern-an-konzert">Billy Joel trägt Gelben Stern an Konzert</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                07:00 - 23. August 2017                                <br />
                                <a href="/news/anti-israelische-graffiti-auf-juedischem-denkmal">Anti-israelische Graffiti auf jüdischem Denkmal</a>                            </div>
                        </li>
                    
                        <li class="latestNewsEntry" style="">
                            <div style="padding-top: 10px;padding-bottom: 10px;">
                                07:00 - 23. August 2017                                <br />
                                <a href="/news/etrog-lieferungen-fuer-russland-trotz-sanktionen-nicht-gefaehrdet">Etrog-Lieferungen für Russland trotz Sanktionen nicht gefährdet</a>                            </div>
                        </li>
                                    </ul>
            </div>
        </div>

    </div>
</div>    
        
        
                    
                    
    <!--                <div class="rightBox">
                    <div class="header">
                        <div class="headerImage"><img alt="tv_icon" class="tv_icon" src="/images/ci/icons/tv.png" /></div>
                        <h2>Tv-Sendung &raquo; 20.09.2011</h2>
                    </div>
                    <div class="content">
                                                <embed src="http://blip.tv/play/hq4ogtSgGwA" type="application/x-shockwave-flash" width="275" height="170" allowscriptaccess="always" allowfullscreen="true" />
                        <br />
                        <h3>Wie viel Schweiz braucht die Schweiz?</h3>
            Direkt aus dem Bundeshaus blicken die Nationalräte Ursula Haller (BDP), Daniel Jositsch (SP) sowie Ständerat Felix Gutzwiller (FDP) mit Moderatorin Gisela Blau auf die bevorstehenden Parlamentswahlen, das sich wandelnde politische System der Schweiz und eine zugespitzte Debattenkultur. Was bedeutet dies für Minderheiten, wo bleibt die politische Mitte in einer Zeit der Polarisierung? Welche Themen in der aktuellen und nächsten Legislatur an die Hand genommen werden müssen und wo die Schweiz im europäischen Kontext steht, ist Gegenstand der aktuellen Sendung.                <br />
                <br />
            <a class="bt" href="/tv"><span>&raquo; weitere Sendungen</span></a>            </div>
        </div>-->
    </div>                                            </div>
                </div>
                <div id="wrapper_ads">
                    <div id="banner">
                                                    <p><a href="/infos/ads/online">&raquo; Werben Sie hier.</a></p>

<a target="_blank" width="160" href="/ads/out/116"><img width="160" src="/ads/1b444e9c849116726b30f67d91077abe737e3513.gif" /></a>                                            </div>
                </div>
                <div class="push"></div>
            </div>
        </div>
        <div id="footer">
            <div id="footerWrapper">
                <div id="centerWrapperFooter">
    <ul class="first">
        <li class="title"><a href="/">Aktuelle Ausgabe</a></li>
                    <li><a href="/schweiz/23">Schweiz</a></li>
                    <li><a href="/israel/24">Israel</a></li>
                    <li><a href="/international/25">International</a></li>
                    <li><a href="/kultur/26">Kultur</a></li>
                    <li><a href="/wirtschaft/29">Wirtschaft</a></li>
                    <li><a href="/leben/27">Leben</a></li>
                    <li><a href="/judentum/92">Judentum</a></li>
                    <li><a href="/editorial/30">Editorial</a></li>
                </ul>
        <ul>
            <li class="title"><a href="/magazine">Magazine</a></li>
                        <li><a href="/magazine/tachles/list/1">Tachles</a></li>
                        <li><a href="/magazine/aufbau/list/2">aufbau</a></li>
                        <li><a href="/magazine/revue-juive/list/4">Revue Juive</a></li>
                        <li><a href="/magazine/beilagen/list/91">Beilagen</a></li>
                    </ul>
            <ul>
                <li class="title"><a href="/abo">Abonnements</a></li>
                <li><a href="/abo">E-Paper</a></li>
                <li><a href="/abo">Printausgabe tachles</a></li>
                <li><a href="/abo">Printausgabe revue juive</a></li>
                <li><a href="/member_get_member">Member get member</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
            </ul>
            <ul>
                <li class="title"><a href="/tv">E-Medien</a></li>
                <li><a href="/tv">TV</a></li>
                <!--<li><a href="/radio">Radio</a></li>-->
                <li><a href="/podcast">Podcast</a></li>
                <li><a href="/epaper">E-Paper</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/debatte">Debatten</a></li>
                <li><a href="/gallery">Galerien</a></li>
            </ul>
            <ul class="last">
                <li class="title"><a href="/infos/impressum">Infos</a></li>
                <li><a href="/infos/impressum">Impressum</a></li>
                <li><a href="/infos/contact">Kontakt</a></li>
                <li><a href="/infos/ads/print">Printwerbung</a></li>
                <li><a href="/infos/ads/online">Onlinewerbung</a></li>
                <li><a href="/infos/rss">RSS Feeds</a></li>
    </ul>
    <div id="copyright">
        © 2010 Copyright by tachles.&nbsp;&nbsp;|&nbsp;&nbsp;<span style="color:#969da6">Konzeption & Design by <a href="http://www.januar.ch/">JANUAR Designbureau</a>&nbsp;&nbsp;|&nbsp;&nbsp;Programming by <a href="http://www.ibrows.ch">ibrows.ch</a></span>
    </div>
</div>
            </div>
        </div>
    </body>
</html>
