    <!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de">
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content="tachles" />
<meta name="description" content="Das jüdische Wochenmagazin" />
<meta name="keywords" content="Schweiz, Israel, International, Kultur, Judentum" />
<meta name="author" content="Olivier Kofler - ibrows.ch" />
                    <link rel="alternate" type="application/atom+xml" title="Aktuelles Magazin"  href="https://www.tachles.ch/feed" />
                <title>Ein notwendiger Blick zurück
  -  tachles.ch</title>
        <link rel="stylesheet" type="text/css" media="screen" href="/css/reset.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/form.css" />
<!--[if IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie7.css" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/ie8.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/main.css" />
<link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css" />
        <script type="text/javascript" src="/js/jquery-1.4.2.min.js"></script>
<script type="text/javascript" src="/js/jquery-ui-1.8.2.custom.min.js"></script>
<script type="text/javascript" src="/flowplayer/flowplayer-3.2.2.min.js"></script>
<script type="text/javascript" src="/js/vticker/vticker.js"></script>
<script type="text/javascript" src="http://www.saferpay.com/OpenSaferpayScript.js"></script>
        
        <meta property="og:title" content="Ein notwendiger Blick zurück
" />
<meta property="og:type" content="activity" />
<meta property="og:image" content="https://www.tachles.ch/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2E4MTc5MTJhYzZlYjk3YmYwOGY5ZDE4MDEzODFlM2M3OGM4NzdkNTQuanBn.300.300.1.1.80.jpg" />
<meta property="og:site_name" content="tachles - Das jüdische Wochenmagazin" />
<meta property="og:url" content="http://www.tachles.ch/ein-notwendiger-blick-zurueck"/>
<meta property="fb:admins" content="100002450177465"/>
    </head>
    <body>
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W4X22L"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-W4X22L');</script>
    <!-- End Google Tag Manager -->

        <div id="AppStore">
            <a href="https://itunes.apple.com/ch/app/tachles-mobile-app/id444718152?mt=8"><img alt="logo" src="/images/appstore.png" /></a>     
        </div>
        <div id="centerWrapper">
            <div id="wrapper">
                
                <div id="wrapper_content">
                    <div id="header">
                        <div id="languageSwitch">
                                                    </div>
                        <div id="releaseInfo">
                                                        Ausgabe: <span class="greenText"><a class="greenText" href="/magazine/current">Nr. 24 &raquo; 16. Juni 2017</a></span>
                        </div>
                        
                        <div id="logo">
                                                            <a href="/"><img alt="appstore" src="/images/ci/logo.png" /></a>                                <span id="logo_description">Das j&uuml;dische Wochenmagazin</span>
                                                    </div>
                        <div id="headerBar">
                            <div id="loginBt">
                                                                    <a class="bt" href="/login"><span>&raquo; Login</span></a>                                                            </div>                            
                            <div id="searchBar">
                                <form action="/archiv/suche#showResult" method="post">
    <input type="hidden" name="search[_csrf_token]" value="24c4567aadc4efbdaa1b9af516ff1c8a" id="search__csrf_token" />    <input type="text" name="search[search_text]" value="Suchen..." id="search_input" class="searchInput" onblur="if($(&#039;#search_input&#039;).val() == &#039;&#039;){$(&#039;#search_input&#039;).val(&#039;Suchen...&#039;)}" onclick="if($(&#039;#search_input&#039;).val() == &#039;Suchen...&#039;) { $(&#039;#search_input&#039;).val(&#039;&#039;) }" /></form>                            </div>
                        </div>
                    </div>
                    <div id="mainNavigation">
                        <div id="mainMenu">
    <ul>
                    <li><a class="news " href="/news">News</a></li>
            <li><a class="active" href="/magazine/current">Aktuelle Ausgabe</a></li>
        
        <li><a class="" href="/magazine">Magazine</a></li>
        <li><a class="" href="/archiv/suche">Archiv</a></li>
        <li><a class="" href="/abo">Abos</a></li>
                <li><a class="" href="/kalender">Kalender</a></li>
                <li><a class="" href="/infos/impressum">Infos</a></li>
        <!--<li><a class="" href="/gallery">Galerien</a></li>-->
        <li></li>
    </ul>
</div>                        <div id="quickBar">
                                                            <div id="quickBarContent">
    <ul>
        <!--<li><a class="" href="/debatte">Debatte</a></li>-->
        
        <!--
        <li class="submenu"><a class="" href="#">Radio</a>

            <ul>
                <li><a href="/wochentalk">&raquo; Wochentalks</a></li>
                <li><a href="/radio">&raquo; Radiosendungen</a></li>
            </ul>

        </li>
        -->
        <li><a class="" href="/podcast">Podcast</a></li>
        <li><a class="" href="/epaper">E-Paper</a></li>
        <li><a class="" href="/newsletter">Newsletter</a></li>
    </ul>
</div>

                                                    </div>
                        <div id="headerSocial">
    <ul>
        <li class="facebook"><a href="http://www.facebook.com/tachles" target="_blank">&nbsp;</a></li>
        <li class="twitter"><a href="http://twitter.com/#!/tachlesMag" target="_blank">&nbsp;</a></li>
    </ul>
</div>                    </div>
                    <div id="subNavigation">
                                                    <div id="subNavigationItems">
    <ul>
                        <li >
            <a class="" href="/schweiz/23">Schweiz</a>        </li>
                                <li >
            <a class="" href="/israel/24">Israel</a>        </li>
                                <li >
            <a class="" href="/international/25">International</a>        </li>
                                <li >
            <a class="active " href="/kultur/26">Kultur</a>        </li>
                                                                                    </ul>
</div>
                                                                    </div>
                    <div id="content">
                            <div id="main">
        <div class="article">
                    <span class="subTitle">BERLIN
</span>
                            <h1>Ein notwendiger Blick zurück
</h1>
                <div class="info">
                            Gundula Madeleine Tegtmeyer ,
                        16. Juni 2017</div>
                    <div class="teaser">
                Der Berliner Zoo stellt sich erstmals umfassend seiner NS-Vergangenheit – Einblicke in das dunkelste Kapitel des ältesten Zoos Deutschlands.<br />
            </div>
                                            <div class="imageContainer">
                    <img src="/image/Li4vZGF0YS91cGxvYWRzL25ld3NfaW1hZ2VzL2E4MTc5MTJhYzZlYjk3YmYwOGY5ZDE4MDEzODFlM2M3OGM4NzdkNTQuanBn.580.700.1.1.90.jpg">                    <div class="imageCaption">
                        Die Ausstellung wurde vom Zoo-Direktor Andreas Knieriem und von Historiker Clemens Maier-Wolthausen eröffnet.                    </div>
                </div>

                            <div class="newsContent">
                                                                <p class="MsoNormal">Nach Jahrzehnten des Schweigens hat der Berliner Zoo dem &ouml;ffentlichem Druck nachgegeben und stellt sich nun umfassend seiner NS-Vergangenheit. Die Dauerausstellung &laquo;Blick in die Vergangenheit&raquo; r&uuml;ckt dabei die Verbrechen an den Juden in den Mittelpunkt.</p>
<p class="MsoNormal">1844 gegr&uuml;ndet, ist der Zoo Berlin der &auml;lteste Zoo Deutschlands und der neunt&auml;lteste der Welt. Schon K&ouml;nig Friedrich Wilhelm III. von Preussen hatte eine ausgepr&auml;gte Leidenschaft f&uuml;r exotische Tiere. Als sein Sohn Wilhelm IV. 1840 den Thron bestieg, erbte er einen Privatzoo, f&uuml;r den er allerdings kein Interesse aufbrachte. Auf Betreiben und gutes Zureden von Martin Hinrich Lichtenstein, dem Naturforscher Alexander von Humboldt und Landschaftsarchitekt Peter Joseph Lenn&eacute; schenkte Wilhelm IV. seine im Tiergarten gelegene Fasanerie und die auf der Pfaueninsel gehaltenen Tiere der Berliner Bev&ouml;lkerung. 1845 wurde der Zoo Aktienverein, was er bis heute ist und sich weitestgehend in privater Hand befindet.</p>
<p class="MsoNormal">Entfacht hatte sich die Kritik am Zoo im Um-gang mit der eigenen Vergangenheit an der Person Lutz Heck, einem strammen Nationalsozialisten und Zoodirektor von 1932 bis 1945. Zu seinem Andenken steht eine Bronzeb&uuml;ste im Berliner- Zoo.</p>
<p class="MsoNormal">Die Petitions Initiatoren forderten die Entfernung der B&uuml;ste, fanden allerdings nur 300 Unterzeichner. Damit verlief die Aktion im Sande, die Zoo-Direktion aber war wachger&uuml;ttelt worden. Man sah ein, dass es h&ouml;chste Zeit sei, sich seiner Vergangenheit &ouml;ffentlich zu stellen. Zoo-Direktor Andreas Knieriem ging die l&auml;ngst &uuml;berf&auml;llige Vergangenheitsaufarbeitung an und &ouml;ffnete erstmalig das Archiv f&uuml;r den Berliner Historiker Clemens Maier-Wolthausen. Um die Unabh&auml;ngigkeit der Inhalte zu gew&auml;hrleisten, wurde ein wissenschaftlicher Beirat gebildet. Wolfgang Benz, deutscher Historiker der Zeitgeschichte und ehemaliger Leiter- des Zentrums f&uuml;r Antisemitismusforschung-, sowie weitere Kollegen standen Kurator Maier-Wolthausen beratend zur Seite.</p>
<p class="MsoNormal"><strong>Der Berliner Zoo und seine NS-Vergangenheit</strong></p>
<p class="MsoNormal">Seit 1933 war Heck F&ouml;rdermitglied der Schutz-staffel (SS) und seit 1937 Mitglied der NSDAP. Der Zoodirektor und Hermann G&ouml;ring teilten ihre Leidenschaften- f&uuml;r die Grosswildjagd, Heck stand in engen freundschaftlichen Kontakt mit Adolf Hitlers getreuem Paladin. Auch Reichspropagandaminister Joseph Goebbels z&auml;hlte zu den G&auml;sten seines Hauses.</p>
<p class="MsoNormal">Anl&auml;sslich des &laquo;F&uuml;hrergeburtstages&raquo; erhielt Heck 1938 den Titel eines Professors verliehen. Diese Auszeichnung w&uuml;rdigte nicht nur seine erfolgreiche Zuchtarbeit von Wildpferd, Auerochse und Wisent, sondern auch seine &laquo;politisch einwandfreie Haltung&raquo;. 1940 erweiterten sich Hecks Zust&auml;ndigkeiten, er wurde zum obersten Leiter der NS-Naturschutzbeh&ouml;rde ernannt. Auf einer Fl&auml;che von 130 Quadratmetern f&uuml;hren grosse Wand-Leuchttafeln im Foyer des Antilopenhauses durch die 175 Jahre Geschichte des Berliner Zoos. Es findet sich Interessantes bis Kurioses.</p>
<p class="MsoNormal">Das Herzst&uuml;ck der Dauerausstellung ist die rote Ausstellungsfl&auml;che in der Mitte des Raumes. Dokumente, Schriftst&uuml;cke und Fotografien be-legen die ideologische N&auml;he des Berliner Zoos zum Nazi-Regime und wie j&uuml;dische Aktion&auml;re systematisch aus dem Unternehmen gedr&auml;ngt wurden.</p>
<p class="MsoNormal">Unter Hecks &Auml;gide wurden Juden gezwungen, ihre Anteile zu verkaufen, meist zu Spottpreisen. F&uuml;r diese Vorgehensweise seien an dieser Stelle die schriftlich dokumentierten &laquo;Aktienverk&auml;ufe&raquo; zweier Berliner J&uuml;dinnen exemplarisch genannt. Ein erg&auml;nzender Ausstellungstext zu dieser &laquo;Transaktion&raquo; erkl&auml;rt den Besuchern, dass die &Uuml;berschreibungen keinesfalls auf freiwilliger Basis, sondern vielmehr unter Aus&uuml;bung von Druck auf die j&uuml;dischen Aktion&auml;re abgewickelt worden waren.</p>
<p class="MsoNormal">Ausgestellt ist auch ein Protokoll der Aufsichtsratssitzung vom 8. November 1938. In dessen Folge beschloss der Zoo, zum Jahreswechsel keine Dauerkarten mehr an j&uuml;dische Besucher zu verkaufen. Ab 1939 wurde Juden der Zutritt zum Zoo g&auml;nzlich verboten. Das Archiv, aus dem Maier-Wolthausen sch&ouml;pfen konnte, ist umfangreich, aber nicht mehr vollst&auml;ndig,- &laquo;es gibt Hinweise, dass Lutz Heck belastendes NS-Material vernichtet hat&raquo;, r&auml;umt der Historiker Maier-Wolthausen im Interview ein.</p>
<p class="MsoNormal"><strong>Die V&ouml;lkerschauen</strong></p>
<p class="MsoNormal">Ein weiteres unr&uuml;hmliches Zoo-Kapitel sind die sogenannten V&ouml;lkerschauen, die herabw&uuml;rdigende Zurschaustellung von Menschen aus fremden Kulturkreisen. Gegen Ende des 19. Jahrhunderts b&uuml;ssten zoologische G&auml;rten als Publikumsmagneten stark ein. Neue Attraktionen mussten her. Es war die Geburtstunde der V&ouml;lkerschauen. In Deutschland sind sie untrennbar mit dem Tierh&auml;ndler Carl Hagenbeck verbunden. 1875 er&ouml;ffnete der ehemalige Fisch-H&auml;ndler und sp&auml;tere Zoodirektor in Hamburg die erste &laquo;Menschenschau&raquo;. Die Lappl&auml;nderschau feierte grosse Erfolge und wanderte nach Berlin weiter. Das Zurschaustellen von Menschen aus anderen Kulturkreisen, vorzugsweise aus Afrika, spiegelt die Geisteshaltung jener Zeit wieder: Die &laquo;Herrenrasse&raquo;- des deutschen Kaiserreiches konnte seine &laquo;unzivilisierten&raquo; Untertanen aus seinen Kolonien begutachten. Der deutsche Mediziner und Zoologe Ernst Haeckel hatte mit seiner Evolutionstheorie eine vermeintlich wissenschaftliche- Grundlage f&uuml;r rassistisches Gedankengut geliefert &ndash; Theorien, die in das menschenverachtende Weltbild der Nazis passten und die sie in ihre Ideologie integrierten. &laquo;Auch Lutz Heck soll pseudorassistische Forschung betrieben haben&raquo;, erz&auml;hlt der Historiker Maier-Wolthausen. Und noch ein weiteres interessantes Detail berichtet der Kurator der Ausstellung: &laquo;Lutz Heck ist Verantwortlich f&uuml;r die Pl&uuml;nderung des Warschauer Zoos.&raquo;</p>
<p class="MsoNormal">1940 verboten die Nationalsozialisten die V&ouml;lkerschauen, ihnen war der &laquo;enge Kontakt&raquo; der Deutschen zu den Wilden und Farbigen nicht geheuer. Der Berliner Zoo ist der erste Tiergarten Deutschlands, der sich mit seiner NS-Vergangenheit umfassend auseinandersetzt. Die Bronzeb&uuml;ste zu Ehren von Lutz Heck, Zoodirektor von 1932 bis 1945, wurde allerdings nicht entfernt, sondern am 7. Dezember 2015 um eine Tafel erg&auml;nzt. Auf ihr steht Folgendes zu lesen:&nbsp;</p>
<p class="MsoNormal">B&uuml;ste von Dr. Lutz Heck (Heinz Spilker, 1978), Direktor des Zoologischen Gartens Berlin 1932&ndash;1945. Lutz Heck passte sich und den Zoolo-gischen Garten Berlin bereitwillig an den Nationalismus an. 1933 wurde er f&ouml;rderndes Mitglied der Schutzstaffel (SS), 1937 Mitglied der nationalsozialistischen Deutschen Arbeiterpartei. Heck arbeitete f&uuml;r das nationalsozialistische Reichsforstamt. W&auml;hrend seiner Dienstzeit wurden im Zoologischen Garten Berlin ausl&auml;ndische Zwangsarbeiter ausgebeutet. 1945 entzog sich Heck einer Verhaftung durch Flucht.</p>
<p class="MsoNormal">Die B&uuml;ste wurde 1984, ein Jahr nach Hecks Tod, aufgestellt. Auf die unter Hecks &Auml;gide erzwungenen Verk&auml;ufe j&uuml;discher Aktion&auml;re sowie auf das Besuchsverbot des Zoos ab 1939 geht die Tafel nicht ein. &laquo;In Trauer und zur steten Mahnung&raquo; an die Diskriminierung, Entrechtung, Enteignung und Verfolgung der j&uuml;dischen Aktion&auml;re erinnert eine andere Gedenktafel. Sie wurde im Jahr 2011 an der Aussenwand links neben der Eingangst&uuml;r zum Foyer des Antilopenhauses angebracht, wo der Berliner Zoo sich seinem unr&uuml;hmlichen Kapitel- &ouml;ffentlich stellt. </p>
<p class="MsoNormal"><em>Monika Schmidt: &laquo;Die j&uuml;dischen Aktion&auml;re des Zoologischen Gartens zu Berlin. Namen und Schicksale&raquo;, Metropol-Verlag, Berlin 2014.</em></p>
<p class="MsoNormal">&nbsp;</p>
<p>&nbsp;</p>
<p><!--[if gte mso 9]><xml> <o:OfficeDocumentSettings> <o:AllowPNG /> <o:PixelsPerInch>96</o:PixelsPerInch> </o:OfficeDocumentSettings> </xml><![endif]--> <!--[if gte mso 9]><xml> <w:WordDocument> <w:View>Normal</w:View> <w:Zoom>0</w:Zoom> <w:TrackMoves /> <w:TrackFormatting /> <w:AutoHyphenation /> <w:HyphenationZone>21</w:HyphenationZone> <w:PunctuationKerning /> <w:ValidateAgainstSchemas /> <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid> <w:IgnoreMixedContent>false</w:IgnoreMixedContent> <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText> <w:DoNotPromoteQF /> <w:LidThemeOther>DE</w:LidThemeOther> <w:LidThemeAsian>X-NONE</w:LidThemeAsian> <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript> <w:Compatibility> <w:BreakWrappedTables /> <w:SnapToGridInCell /> <w:WrapTextWithPunct /> <w:UseAsianBreakRules /> <w:DontGrowAutofit /> <w:SplitPgBreakAndParaMark /> <w:EnableOpenTypeKerning /> <w:DontFlipMirrorIndents /> <w:OverrideTableStyleHps /> </w:Compatibility> <m:mathPr> <m:mathFont m:val="Cambria Math" /> <m:brkBin m:val="before" /> <m:brkBinSub m:val=" " /> <m:smallFrac m:val="off" /> <m:dispDef /> <m:lMargin m:val="0" /> <m:rMargin m:val="0" /> <m:defJc m:val="centerGroup" /> <m:wrapIndent m:val="1440" /> <m:intLim m:val="subSup" /> <m:naryLim m:val="undOvr" /> </m:mathPr></w:WordDocument> </xml><![endif]--><!--[if gte mso 9]><xml> <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="false"   DefSemiHidden="false" DefQFormat="false" DefPriority="99"   LatentStyleCount="380"> <w:LsdException Locked="false" Priority="0" QFormat="true" Name="Normal" /> <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 1" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 2" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 3" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 4" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 5" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 6" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 7" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 8" /> <w:LsdException Locked="false" Priority="9" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="heading 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index 9" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 1" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 2" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 3" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 4" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 5" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 6" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 7" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 8" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" Name="toc 9" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="header" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footer" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="index heading" /> <w:LsdException Locked="false" Priority="35" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="caption" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of figures" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="envelope return" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="footnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="line number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="page number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote reference" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="endnote text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="table of authorities" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="macro" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="toa heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Bullet 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Number 5" /> <w:LsdException Locked="false" Priority="10" QFormat="true" Name="Title" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Closing" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Signature" /> <w:LsdException Locked="false" Priority="1" SemiHidden="true"    UnhideWhenUsed="true" Name="Default Paragraph Font" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="List Continue 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Message Header" /> <w:LsdException Locked="false" Priority="11" QFormat="true" Name="Subtitle" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Salutation" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Date" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text First Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Heading" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Body Text Indent 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Block Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Hyperlink" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="FollowedHyperlink" /> <w:LsdException Locked="false" Priority="22" QFormat="true" Name="Strong" /> <w:LsdException Locked="false" Priority="20" QFormat="true" Name="Emphasis" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Document Map" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Plain Text" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="E-mail Signature" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Top of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Bottom of Form" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal (Web)" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Acronym" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Address" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Cite" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Code" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Definition" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Keyboard" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Preformatted" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Sample" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Typewriter" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="HTML Variable" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Normal Table" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="annotation subject" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="No List" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Outline List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Simple 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Classic 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Colorful 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Columns 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Grid 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table List 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table 3D effects 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Contemporary" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Elegant" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Professional" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Subtle 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Web 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Balloon Text" /> <w:LsdException Locked="false" Priority="39" Name="Table Grid" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Table Theme" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 1" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 2" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 3" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 4" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 5" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 6" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 7" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 8" /> <w:LsdException Locked="false" SemiHidden="true" UnhideWhenUsed="true"    Name="Note Level 9" /> <w:LsdException Locked="false" SemiHidden="true" Name="Placeholder Text" /> <w:LsdException Locked="false" Priority="1" QFormat="true" Name="No Spacing" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading" /> <w:LsdException Locked="false" Priority="61" Name="Light List" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 1" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 1" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 1" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 1" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 1" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 1" /> <w:LsdException Locked="false" SemiHidden="true" Name="Revision" /> <w:LsdException Locked="false" Priority="34" QFormat="true"    Name="List Paragraph" /> <w:LsdException Locked="false" Priority="29" QFormat="true" Name="Quote" /> <w:LsdException Locked="false" Priority="30" QFormat="true"    Name="Intense Quote" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 1" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 1" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 1" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 1" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 1" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 1" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 1" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 1" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 2" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 2" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 2" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 2" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 2" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 2" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 2" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 2" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 2" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 2" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 2" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 2" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 2" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 2" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 3" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 3" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 3" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 3" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 3" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 3" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 3" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 3" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 3" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 3" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 3" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 3" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 3" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 3" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 4" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 4" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 4" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 4" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 4" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 4" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 4" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 4" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 4" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 4" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 4" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 4" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 4" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 4" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 5" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 5" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 5" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 5" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 5" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 5" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 5" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 5" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 5" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 5" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 5" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 5" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 5" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 5" /> <w:LsdException Locked="false" Priority="60" Name="Light Shading Accent 6" /> <w:LsdException Locked="false" Priority="61" Name="Light List Accent 6" /> <w:LsdException Locked="false" Priority="62" Name="Light Grid Accent 6" /> <w:LsdException Locked="false" Priority="63" Name="Medium Shading 1 Accent 6" /> <w:LsdException Locked="false" Priority="64" Name="Medium Shading 2 Accent 6" /> <w:LsdException Locked="false" Priority="65" Name="Medium List 1 Accent 6" /> <w:LsdException Locked="false" Priority="66" Name="Medium List 2 Accent 6" /> <w:LsdException Locked="false" Priority="67" Name="Medium Grid 1 Accent 6" /> <w:LsdException Locked="false" Priority="68" Name="Medium Grid 2 Accent 6" /> <w:LsdException Locked="false" Priority="69" Name="Medium Grid 3 Accent 6" /> <w:LsdException Locked="false" Priority="70" Name="Dark List Accent 6" /> <w:LsdException Locked="false" Priority="71" Name="Colorful Shading Accent 6" /> <w:LsdException Locked="false" Priority="72" Name="Colorful List Accent 6" /> <w:LsdException Locked="false" Priority="73" Name="Colorful Grid Accent 6" /> <w:LsdException Locked="false" Priority="19" QFormat="true"    Name="Subtle Emphasis" /> <w:LsdException Locked="false" Priority="21" QFormat="true"    Name="Intense Emphasis" /> <w:LsdException Locked="false" Priority="31" QFormat="true"    Name="Subtle Reference" /> <w:LsdException Locked="false" Priority="32" QFormat="true"    Name="Intense Reference" /> <w:LsdException Locked="false" Priority="33" QFormat="true" Name="Book Title" /> <w:LsdException Locked="false" Priority="37" SemiHidden="true"    UnhideWhenUsed="true" Name="Bibliography" /> <w:LsdException Locked="false" Priority="39" SemiHidden="true"    UnhideWhenUsed="true" QFormat="true" Name="TOC Heading" /> <w:LsdException Locked="false" Priority="41" Name="Plain Table 1" /> <w:LsdException Locked="false" Priority="42" Name="Plain Table 2" /> <w:LsdException Locked="false" Priority="43" Name="Plain Table 3" /> <w:LsdException Locked="false" Priority="44" Name="Plain Table 4" /> <w:LsdException Locked="false" Priority="45" Name="Plain Table 5" /> <w:LsdException Locked="false" Priority="40" Name="Grid Table Light" /> <w:LsdException Locked="false" Priority="46" Name="Grid Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="Grid Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="Grid Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="Grid Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="Grid Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="Grid Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="Grid Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="Grid Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="Grid Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="Grid Table 7 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="46" Name="List Table 1 Light" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark" /> <w:LsdException Locked="false" Priority="51" Name="List Table 6 Colorful" /> <w:LsdException Locked="false" Priority="52" Name="List Table 7 Colorful" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 1" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 1" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 1" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 1" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 1" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 1" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 2" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 2" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 2" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 2" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 2" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 2" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 3" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 3" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 3" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 3" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 3" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 3" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 4" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 4" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 4" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 4" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 4" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 4" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 5" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 5" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 5" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 5" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 5" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 5" /> <w:LsdException Locked="false" Priority="46"    Name="List Table 1 Light Accent 6" /> <w:LsdException Locked="false" Priority="47" Name="List Table 2 Accent 6" /> <w:LsdException Locked="false" Priority="48" Name="List Table 3 Accent 6" /> <w:LsdException Locked="false" Priority="49" Name="List Table 4 Accent 6" /> <w:LsdException Locked="false" Priority="50" Name="List Table 5 Dark Accent 6" /> <w:LsdException Locked="false" Priority="51"    Name="List Table 6 Colorful Accent 6" /> <w:LsdException Locked="false" Priority="52"    Name="List Table 7 Colorful Accent 6" /> </w:LatentStyles> </xml><![endif]--> <!--[if gte mso 10]> <mce:style><!   /* Style Definitions */ table.MsoNormalTable 	{mso-style-name:"Normale Tabelle"; 	mso-tstyle-rowband-size:0; 	mso-tstyle-colband-size:0; 	mso-style-noshow:yes; 	mso-style-priority:99; 	mso-style-parent:""; 	mso-padding-alt:0cm 5.4pt 0cm 5.4pt; 	mso-para-margin:0cm; 	mso-para-margin-bottom:.0001pt; 	mso-pagination:widow-orphan; 	font-size:10.0pt; 	font-family:Calibri;} --> <!--[endif] --> <!--StartFragment--> <!--EndFragment--></p>
<p class="MsoNormal">&nbsp;</p>                    <br /><br />                                                                    <br /><br />                                                        </div>
        <div id="facebook_share">
            <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#appId=206349112734271&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="300" show_faces="true" font=""></fb:like>
        </div>
        <div class="actions">
            <a target="_blank" href="/news/print/ein-notwendiger-blick-zurueck">Drucken</a>            |
            <a href="mailto:?body=Empfehlenswerter Artikel https://www.tachles.ch/news/ein-notwendiger-blick-zurueck">Senden</a>
            |
            <a href="mailto:info@tachles.ch?subject=Feedback für den Artikel %22Ein notwendiger Blick zurück
%22">Feedback</a>
        </div>

    </div>
    <div id="facebook_comment">
        <div id="fb-root"></div><script src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script><fb:comments href="www.tachles.ch/ein-notwendiger-blick-zurueck" num_posts="2" width="580"></fb:comments>
    </div>
    <a href="javascript:history.back(-1)" class="bt"><span>&raquo; zur&uuml;ck zur Auswahl</span></a>
        

</div>

                                                    <div id="right">
    <div class="rightBox">
        <div class="header googleAdsens">
            <h2>Google Anzeigen</h2>
        </div>
        <div class="content">
            <div class="body">
                <script type="text/javascript"><!--
                    google_ad_client = "ca-pub-2751474040221513";
                    /* tachles */
                    google_ad_slot = "0175324352";
                    google_ad_width = 250;
                    google_ad_height = 250;
                    //-->
                </script>
                <script type="text/javascript"
                        src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
                </script>
            </div>

        </div>
    </div>
</div>                                            </div>
                </div>
                <div id="wrapper_ads">
                    <div id="banner">
                                                        <p><a href="/infos/ads/online">&raquo; Werben Sie hier.</a></p>

<a target="_blank" width="160" href="/ads/out/247"><img width="160" src="/ads/b4223a9f85b097d27deaf863583166b9d7ddc082.jpg" /></a>                                            </div>
                </div>
                <div class="push"></div>
            </div>
        </div>
        <div id="footer">
            <div id="footerWrapper">
                <div id="centerWrapperFooter">
    <ul class="first">
        <li class="title"><a href="/">Aktuelle Ausgabe</a></li>
                    <li><a href="/schweiz/23">Schweiz</a></li>
                    <li><a href="/israel/24">Israel</a></li>
                    <li><a href="/international/25">International</a></li>
                    <li><a href="/kultur/26">Kultur</a></li>
                    <li><a href="/wirtschaft/29">Wirtschaft</a></li>
                    <li><a href="/leben/27">Leben</a></li>
                    <li><a href="/judentum/92">Judentum</a></li>
                    <li><a href="/editorial/30">Editorial</a></li>
                </ul>
        <ul>
            <li class="title"><a href="/magazine">Magazine</a></li>
                        <li><a href="/magazine/tachles/list/1">Tachles</a></li>
                        <li><a href="/magazine/aufbau/list/2">aufbau</a></li>
                        <li><a href="/magazine/revue-juive/list/4">Revue Juive</a></li>
                        <li><a href="/magazine/beilagen/list/91">Beilagen</a></li>
                    </ul>
            <ul>
                <li class="title"><a href="/abo">Abonnements</a></li>
                <li><a href="/abo">E-Paper</a></li>
                <li><a href="/abo">Printausgabe tachles</a></li>
                <li><a href="/abo">Printausgabe revue juive</a></li>
                <li><a href="/member_get_member">Member get member</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
            </ul>
            <ul>
                <li class="title"><a href="/tv">E-Medien</a></li>
                <li><a href="/tv">TV</a></li>
                <!--<li><a href="/radio">Radio</a></li>-->
                <li><a href="/podcast">Podcast</a></li>
                <li><a href="/epaper">E-Paper</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/debatte">Debatten</a></li>
                <li><a href="/gallery">Galerien</a></li>
            </ul>
            <ul class="last">
                <li class="title"><a href="/infos/impressum">Infos</a></li>
                <li><a href="/infos/impressum">Impressum</a></li>
                <li><a href="/infos/contact">Kontakt</a></li>
                <li><a href="/infos/ads/print">Printwerbung</a></li>
                <li><a href="/infos/ads/online">Onlinewerbung</a></li>
                <li><a href="/infos/rss">RSS Feeds</a></li>
    </ul>
    <div id="copyright">
        © 2010 Copyright by tachles.&nbsp;&nbsp;|&nbsp;&nbsp;<span style="color:#969da6">Konzeption & Design by <a href="http://www.januar.ch/">JANUAR Designbureau</a>&nbsp;&nbsp;|&nbsp;&nbsp;Programming by <a href="http://www.ibrows.ch">ibrows.ch</a></span>
    </div>
</div>
            </div>
        </div>
    </body>
</html>
